[C1FL] Odpalanie a sprzęgło

Silniki i skrzynia biegów - silniki, oleje, wszelkiego rodzaju problemy natury technicznej

Moderator: Żandarmeria

Lubią ten wątek: Bing [Bot]
AUTOR WĄTKU
colek
Przedszkolak
 
Posty: 12
Dołączył(a): 16 lut 2020 18:06
Lokalizacja: Łódź
Grupa: Łódzka
Model cee'd:
C1FL HB, 1.6 Pb 126KM
2009

[C1FL] Odpalanie a sprzęgło

07 wrz 2020 11:52

Hej.
Nie mogę znaleźć jednoznacznej odpowiedzi. Z tego co czytam Ceedy bez wciśniętego sprzęgła nie powinny odpalać. Moja odpala. Ktoś mi mówił, że do któregoś rocznika odpalały bez sprzęgła, a późniejsze modele tylko z wciśniętym pedałem... Jaka jest prawda? Bo przymierzam się wymienić czujnik pedału sprzęgła..
Czy jeśli czujnik jest walnięty to mogą występować jeszcze inne awarie? Dodam jeszcze, że moja Kianka to 2009r, bez tempomatu
Ostatnio edytowano 07 wrz 2020 11:54 przez colek, łącznie edytowano 1 raz

Avatar użytkownika
Pitrek
Weteran
 
Posty: 1390
Dołączył(a): 27 mar 2016 15:52
Lokalizacja: Gliwice
Grupa: GOP- Górny Śląsk
Model cee'd:
C1 PRO, 1.6 Pb 126KM
2008, Optimum

Re: [C1FL] Odpalanie a sprzęgło

07 wrz 2020 11:53

colek napisał(a):Hej.
Nie mogę znaleźć jednoznacznej odpowiedzi. Z tego co czytam Ceedy bez wciśniętego sprzęgła nie powinny odpalać. Moja odpala. Ktoś mi mówił, że do któregoś rocznika odpalały bez sprzęgła, a późniejsze modele tylko z wciśniętym pedałem... Jaka jest prawda? Bo przymierzam się wymienić czujnik pedału sprzęgła..
Czy jeśli czujnik jest walnięty to mogą występować jeszcze inne awarie? Dodam jeszcze, że moja Kianka to 2009r



Moja z 2008 odpala i tak i tak - jestem ciekawy tej hipotezy
To nie prędkość zabija, tylko gwałtowna jej utrata...

AUTOR WĄTKU
colek
Przedszkolak
 
Posty: 12
Dołączył(a): 16 lut 2020 18:06
Lokalizacja: Łódź
Grupa: Łódzka
Model cee'd:
C1FL HB, 1.6 Pb 126KM
2009

Re: [C1FL] Odpalanie a sprzęgło

07 wrz 2020 11:57

Znajomy ma ceeda 1fl z 2010 i bez wciśniętego sprzęgła nie odpali. Dlatego zastanawiam się czy u mnie padł czujnik czy tak ma być.
Słyszałem jeszcze, że jak padnięty jest czujnik to może bardziej szarpać przy ruszaniu, czy zmianie biegów, ale nie do końca chce mi się w to wierzyć.

Avatar użytkownika
Pitrek
Weteran
 
Posty: 1390
Dołączył(a): 27 mar 2016 15:52
Lokalizacja: Gliwice
Grupa: GOP- Górny Śląsk
Model cee'd:
C1 PRO, 1.6 Pb 126KM
2008, Optimum

Re: [C1FL] Odpalanie a sprzęgło

07 wrz 2020 12:27

colek napisał(a):Znajomy ma ceeda 1fl z 2010 i bez wciśniętego sprzęgła nie odpali. Dlatego zastanawiam się czy u mnie padł czujnik czy tak ma być.
Słyszałem jeszcze, że jak padnięty jest czujnik to może bardziej szarpać przy ruszaniu, czy zmianie biegów, ale nie do końca chce mi się w to wierzyć.


A w ASO nie udzielą ci takiej informacji na serwisie jak zadzwonisz?
Bo mi to tak od 5 lat odpala i nic nie szarpie
To nie prędkość zabija, tylko gwałtowna jej utrata...

Avatar użytkownika
ruszok
Żandarmeria
 
Posty: 4204
Dołączył(a): 17 lip 2010 06:34
Lokalizacja: Katowice
Grupa: GOP- Górny Śląsk
Model cee'd:
C3 SW, 1,4 TGDi Pb 140KM
2019, L + BL

Re: [C1FL] Odpalanie a sprzęgło

07 wrz 2020 16:50

colek napisał(a):Znajomy ma ceeda 1fl z 2010 i bez wciśniętego sprzęgła nie odpali. Dlatego zastanawiam się czy u mnie padł czujnik czy tak ma być.
Słyszałem jeszcze, że jak padnięty jest czujnik to może bardziej szarpać przy ruszaniu, czy zmianie biegów, ale nie do końca chce mi się w to wierzyć.
U mnie dokładnie tak było. Szarpanie, czy dzika reakcja na pedał przyspieszenia.
......:::: BYŁA: KIA CEE'D HB 1.6 CRDi 16V 115 COMFORT+ 2010 ::::......
......:::: KIA CEED SW 1.4 TGDi L+BL 2019 ::::......

Avatar użytkownika
Pitrek
Weteran
 
Posty: 1390
Dołączył(a): 27 mar 2016 15:52
Lokalizacja: Gliwice
Grupa: GOP- Górny Śląsk
Model cee'd:
C1 PRO, 1.6 Pb 126KM
2008, Optimum

Re: [C1FL] Odpalanie a sprzęgło

07 wrz 2020 16:55

Nie powinno wejść na kompie takie coś i błąd wywalić??
To nie prędkość zabija, tylko gwałtowna jej utrata...

Avatar użytkownika
ruszok
Żandarmeria
 
Posty: 4204
Dołączył(a): 17 lip 2010 06:34
Lokalizacja: Katowice
Grupa: GOP- Górny Śląsk
Model cee'd:
C3 SW, 1,4 TGDi Pb 140KM
2019, L + BL

Re: [C1FL] Odpalanie a sprzęgło

07 wrz 2020 17:04

Powiem ci że też tak myślałem... I nie wywaliło... Dopiero połączyłem fakty:
1. Brak podpowiedzi na liczniku
2. Nie działał tempomat (ja miałem wersję z 1 czujnikiem na sprzęgle - z 2 może być inaczej).
3. Szarpanie - wyczuwalnie inaczej auto się zachowywało, jakby bardziej dziko.

2009 FL (MR2010) - wersja z 1 czujnikiem na sprzęgle, odpalał bez sprzęgła (zn nie miał jeszcze tego zabezpieczenia).
......:::: BYŁA: KIA CEE'D HB 1.6 CRDi 16V 115 COMFORT+ 2010 ::::......
......:::: KIA CEED SW 1.4 TGDi L+BL 2019 ::::......

AUTOR WĄTKU
colek
Przedszkolak
 
Posty: 12
Dołączył(a): 16 lut 2020 18:06
Lokalizacja: Łódź
Grupa: Łódzka
Model cee'd:
C1FL HB, 1.6 Pb 126KM
2009

Re: [C1FL] Odpalanie a sprzęgło

08 wrz 2020 13:12

Pitrek napisał(a):Nie powinno wejść na kompie takie coś i błąd wywalić??

Badałem skanerem OBDII i nic nie znajduje w tym temacie. To znaczy znajduje mi błąd C1611 ale wydaje mi się, że to jest coś ze wspomaganiem kierownicy, ale jednoznacznej informacji nie mogę uzyskać. No chyba, że ten błąd jest powiązany właśnie z tym czujnikiem. Może macie jakieś wskazówki?
Dodam jeszcze, że wczoraj wymontowałem ten czujnik, żeby zobaczyć oznaczenia fabryczne i kupić nowy, ale w sklepie nie było to założyłem spowrotem. Po wyjęciu czujnika, podczas jazdy wywala na desce kontrolka od ESP identycznie jak przy czujniku pedału hamulca (włączniku świateł stopu). Jedyna różnica to taka, że przy wyjętym czujniku sprzęgła nadal można guzikiem wyłączyć trakcje, a przy wyjętym czujniku stopu nie można.

Kawu
Asystent Kierownika
 
Posty: 273
Dołączył(a): 24 sie 2019 10:18
Lokalizacja: Legnica
Grupa: Dolny Śląsk
Model cee'd:
C2 SW, 1,6 ON 128KM
2013

Re: [C1FL] Odpalanie a sprzęgło

08 wrz 2020 15:05

Jeździłem z 2012r i 2013r. Każda z nich nie odpaliła bez wciśniętego pedału sprzęgła.
Kia Cee'd 1.6 Crdi: Obrazek

Avatar użytkownika
ruszok
Żandarmeria
 
Posty: 4204
Dołączył(a): 17 lip 2010 06:34
Lokalizacja: Katowice
Grupa: GOP- Górny Śląsk
Model cee'd:
C3 SW, 1,4 TGDi Pb 140KM
2019, L + BL

Re: [C1FL] Odpalanie a sprzęgło

08 wrz 2020 19:49

colek napisał(a):
Pitrek napisał(a):Nie powinno wejść na kompie takie coś i błąd wywalić??

Badałem skanerem OBDII i nic nie znajduje w tym temacie. To znaczy znajduje mi błąd C1611 ale wydaje mi się, że to jest coś ze wspomaganiem kierownicy, ale jednoznacznej informacji nie mogę uzyskać. No chyba, że ten błąd jest powiązany właśnie z tym czujnikiem. Może macie jakieś wskazówki?
Dodam jeszcze, że wczoraj wymontowałem ten czujnik, żeby zobaczyć oznaczenia fabryczne i kupić nowy, ale w sklepie nie było to założyłem spowrotem. Po wyjęciu czujnika, podczas jazdy wywala na desce kontrolka od ESP identycznie jak przy czujniku pedału hamulca (włączniku świateł stopu). Jedyna różnica to taka, że przy wyjętym czujniku sprzęgła nadal można guzikiem wyłączyć trakcje, a przy wyjętym czujniku stopu nie można.
Podstawowe pytanie. Masz tam 1 czujnik, czy 2?
......:::: BYŁA: KIA CEE'D HB 1.6 CRDi 16V 115 COMFORT+ 2010 ::::......
......:::: KIA CEED SW 1.4 TGDi L+BL 2019 ::::......

AUTOR WĄTKU
colek
Przedszkolak
 
Posty: 12
Dołączył(a): 16 lut 2020 18:06
Lokalizacja: Łódź
Grupa: Łódzka
Model cee'd:
C1FL HB, 1.6 Pb 126KM
2009

Re: [C1FL] Odpalanie a sprzęgło

08 wrz 2020 20:19

Podstawowe pytanie. Masz tam 1 czujnik, czy 2?

Jeden jest. Nie mam tempomatu...

Edit: Kupiłem nowy oryginalny czujnik i też odpala bez sprzęgła. Także chyba moj egzemplarz tak już ma..

Powrót do Silniki i skrzynia biegów
  • Podobne tematy
    Odpowiedzi / Wyświetlone
    Ostatni post

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 9 gości

Partnerzy

Części Kia

https://pesca-sklep.pl