[C2] awaria, problem z LED / LEDami

Problemy z cee'd'em oraz historia eksploatacji Waszych aut (raporty) / problems, drive reports

Moderator: Żandarmeria

Avatar użytkownika
ruszok
Żandarmeria
 
Posty: 3612
Dołączył(a): 17 lip 2010 06:34
Lokalizacja: Katowice
Grupa: GOP- Górny Śląsk
Model cee'd:
C3 SW, 1,4 TGDi Pb 140KM
2019, L + BL

Re: awaria, problem z LED / LEDami

05 lis 2018 05:16

Tak, zgadzam się z Tobą. Chociażby dlatego jest to dobre. A przy słonecznej pogodzie i tak nikomu i niczemu to nie przeszkadza. Jednak wątpię, że producenci wpadli na to akurat teraz.

Ryba4 napisał(a):
Ketchup napisał(a):Tak samo jest w przedniej megance i innych renówkach - LED są osobno, nie zespolone z główną lampa i jako DRL świeca mocniej, a jako pozycyjne solo lub razem z mijania - złabiej. Tak to powinno banglać.

Misiek nie wiem czy do końca łapię sens tej wypowiedzi, ale w Lagunie III PH2 DRL są zespolone (ale nie są LED) z lampą - osobna żarówka.
......:::: BYŁA: KIA CEE'D HB 1.6 CRDi 16V 115 COMFORT+ 2010 ::::......
......:::: KIA CEED SW 1.4 TGDi L+BL 2019 ::::......

Avatar użytkownika
Ryba4
Nadworny błazen
 
Posty: 6404
Dołączył(a): 01 gru 2010 18:15
Lokalizacja: Kraków / Wrocław
Grupa: Małopolska
Model cee'd:
C1FL HB, 1,4 Pb 90KM
2010, M

Re: awaria, problem z LED / LEDami

05 lis 2018 20:35

Marcinek82 napisał(a):Pozatym uwazam ze powinno tak byc w kazdym nowym aucie, bo potem jedzie taki mlotek w nocy po miescie na dziennych i raz go widac (pod latarnia) a raz znika.

Dokładnie tak, nie musi to być w nocy, wystarczy deszcz, ale jeden matoł z drugim się uprze, że "przecież jest dzień".
ruszok napisał(a):Misiek nie wiem czy do końca łapię sens tej wypowiedzi, ale w Lagunie III PH2 DRL są zespolone (ale nie są LED) z lampą - osobna żarówka.

Chodzi o to, że jeśli LED robią i za DRL i pozycyjne, to jako DRL świecą jaśniej, a jako pozycyjne - trochę słabiej.
Obrazek
FL 1,4 90KM HB 5K M (C+); STI WRC WRX PS3 ITP ITD TDI 8)

Ketchup
Kierownik zmiany
 
Posty: 176
Dołączył(a): 31 maja 2018 18:37
Lokalizacja: stolica sadownictwa
Grupa: Łódzka
Model cee'd:
C2FL HB, 1,4 Pb 100KM
2018, M

Re: awaria, problem z LED / LEDami

06 lis 2018 14:14

U mnie w C2FL ledy świecą tak samo mocno czy są w pozycji świateł pozycyjnych czy samych dziennych.
Przygasanie dopiero następuje jak się włącza mijania światła.

Wysłane z HTC U11

Avatar użytkownika
rafalg31
Dyrektor
 
Posty: 648
Dołączył(a): 24 wrz 2015 20:30
Lokalizacja: Warszawa
Grupa: Mazowiecka
Model cee'd:
C2FL HB, 1.6 Pb 135KM
2015, M + DFA + NAV

Re: awaria, problem z LED / LEDami

06 lis 2018 21:08

Ketchup napisał(a):U mnie w C2FL ledy świecą tak samo mocno czy są w pozycji świateł pozycyjnych czy samych dziennych.
Przygasanie dopiero następuje jak się włącza mijania światła.

Wysłane z HTC U11
U mnie też tak było. Ale coś padło. W ASO zamówili lampę i czekam na info kiedy i czy będzie wymiana.

Wysłane Galaxy S9+
Obrazek

Marcinek82
Kierownik zmiany
 
Posty: 125
Dołączył(a): 07 lut 2018 08:59
Lokalizacja: Slask
Grupa: GOP- Górny Śląsk
Model cee'd:
C2 SW, 1,6 ON 110KM
2014, M

Re: awaria, problem z LED / LEDami

06 lis 2018 23:19

Ketchup napisał(a):U mnie w C2FL ledy świecą tak samo mocno czy są w pozycji świateł pozycyjnych czy samych dziennych.
Przygasanie dopiero następuje jak się włącza mijania światła.

Wysłane z HTC U11
No wlasnie o tym pisalem [WINKING FACE]

Wysłane z mojego SM-G930F przy użyciu Tapatalka
Bylo: kilka na F :-) m.in. Focus mk1, mk2 FL, Fiesta mk7,
Jest: cee'd 2 SW 1,6 crdi, Fiesta mk8 1,0EB,
Bedzie: Ceed SW lub Focus kombi, ale kiedy? :scratch_one-s_head:

Avatar użytkownika
rafalg31
Dyrektor
 
Posty: 648
Dołączył(a): 24 wrz 2015 20:30
Lokalizacja: Warszawa
Grupa: Mazowiecka
Model cee'd:
C2FL HB, 1.6 Pb 135KM
2015, M + DFA + NAV

Re: awaria, problem z LED / LEDami

10 lis 2018 21:41

I cyk nowa lampa już w Ceedzie. 30 minut i po zabiegu. Koniec dyskoteki :-). Jak sobie przypomnę walkę z Oplem o naprawy gwarancyjne to się zastanawiam czemu wcześniej nie kupiłem Kia.

Wysłane Galaxy S9+
Obrazek

Avatar użytkownika
Geegles
Weteran
 
Posty: 1490
Dołączył(a): 02 maja 2012 23:43
Lokalizacja: Ozorków
Grupa: Łódzka
Model cee'd:
C2 SW, 1.6 ON 110KM
2013, M

Re: awaria, problem z LED / LEDami

11 lis 2018 09:12

Jedna? Chyba obie wymieniają od razu...
Kia Sportage 1.6 T-GDI 177 KM DCT AWD GT-Line
Kia Cee'd SW 2014 1.6 CRDI 110 KM

Avatar użytkownika
butter18
Dyrektor
 
Posty: 819
Dołączył(a): 21 cze 2014 22:31
Lokalizacja: Wrocław
Grupa: Dolny Śląsk
Model cee'd:
C2 HB, 1,4 Pb/LPG 100KM
2014, M+DFA

Re: awaria, problem z LED / LEDami

11 lis 2018 12:36

obie wymieniają jeśli jest różnica w barwie ledów :) tak przynajmniej było...
Kia cee'd 2014
Daewoo Matiz 2000

Avatar użytkownika
marceed
Weteran
 
Posty: 1075
Dołączył(a): 22 gru 2010 12:52
Grupa: Wielkopolska
Model cee'd:
C2 HB, 1.6 GDi Pb 135KM
2012, L + FUN

Re: awaria, problem z LED / LEDami

12 lis 2018 08:09

Ketchup napisał(a):U mnie w C2FL ledy świecą tak samo mocno czy są w pozycji świateł pozycyjnych czy samych dziennych.
Przygasanie dopiero następuje jak się włącza mijania światła.

Wysłane z HTC U11
Sprawdź jeszcze raz bo chyba tak być nie powinno. Ledy służa za postojowe. Jak właczysz postojowe to zapalają się też tylne a dzienne przygasaja. Dzienne ledy świeca tylko jak jest uruchomiony silnik.


Wysłane z mojego ME173X przy użyciu Tapatalka
Obrazek

Ketchup
Kierownik zmiany
 
Posty: 176
Dołączył(a): 31 maja 2018 18:37
Lokalizacja: stolica sadownictwa
Grupa: Łódzka
Model cee'd:
C2FL HB, 1,4 Pb 100KM
2018, M

Re: awaria, problem z LED / LEDami

12 lis 2018 17:08

A sprawdzić u siebie nie możesz ? Moja C2FL 2017 i kolegi ma tak samo - brak różnicy w świeceniu led nie ważne czy pozycja 0 czy postojowe.

Wysłane z HTC U11

Avatar użytkownika
rafalg31
Dyrektor
 
Posty: 648
Dołączył(a): 24 wrz 2015 20:30
Lokalizacja: Warszawa
Grupa: Mazowiecka
Model cee'd:
C2FL HB, 1.6 Pb 135KM
2015, M + DFA + NAV

Re: awaria, problem z LED / LEDami

12 lis 2018 18:46

U mnie w C2FL z 2015 na dziennych święci mocno (To oczywiste), na postojowych też święci mocno i dodatkowo tył. Dopiero na mijania przygasają.

Wysłane Galaxy S9+
Obrazek

Avatar użytkownika
rafalg31
Dyrektor
 
Posty: 648
Dołączył(a): 24 wrz 2015 20:30
Lokalizacja: Warszawa
Grupa: Mazowiecka
Model cee'd:
C2FL HB, 1.6 Pb 135KM
2015, M + DFA + NAV

Re: awaria, problem z LED / LEDami

12 lis 2018 18:47

butter18 napisał(a):obie wymieniają jeśli jest różnica w barwie ledów :) tak przynajmniej było...
Na oko nie ma różnicy w barwie więc wymieniona jedna.

Wysłane Galaxy S9+
Obrazek

Avatar użytkownika
marceed
Weteran
 
Posty: 1075
Dołączył(a): 22 gru 2010 12:52
Grupa: Wielkopolska
Model cee'd:
C2 HB, 1.6 GDi Pb 135KM
2012, L + FUN

Re: awaria, problem z LED / LEDami

18 lis 2018 15:49

Ketchup napisał(a):A sprawdzić u siebie nie możesz ? Moja C2FL 2017 i kolegi ma tak samo - brak różnicy w świeceniu led nie ważne czy pozycja 0 czy postojowe.

Wysłane z HTC U11


W takim razie w jakim położeniu zapalają się Twoje Ledy w trybie postojowym :?: :szok:

rafalg31 napisał(a):U mnie w C2FL z 2015 na dziennych święci mocno (To oczywiste), na postojowych też święci mocno i dodatkowo tył. Dopiero na mijania przygasają.

Wysłane Galaxy S9+


Może tak jest w C2FL :?: Ja mam C2 :whistle2:
Obrazek

Ketchup
Kierownik zmiany
 
Posty: 176
Dołączył(a): 31 maja 2018 18:37
Lokalizacja: stolica sadownictwa
Grupa: Łódzka
Model cee'd:
C2FL HB, 1,4 Pb 100KM
2018, M

Re: awaria, problem z LED / LEDami

18 lis 2018 17:18

Ledy zapalają się w każdej pozycji po uruchomieniu silnika - na mijania w trybie słabszym a w pozostałych na max.

Wysłane z HTC U11

Marcinek82
Kierownik zmiany
 
Posty: 125
Dołączył(a): 07 lut 2018 08:59
Lokalizacja: Slask
Grupa: GOP- Górny Śląsk
Model cee'd:
C2 SW, 1,6 ON 110KM
2014, M

Re: awaria, problem z LED / LEDami

18 lis 2018 22:17

marceed napisał(a):W takim razie w jakim położeniu zapalają się Twoje Ledy w trybie postojowym :?: :szok:
...
Może tak jest w C2FL :?: Ja mam C2 :whistle2:


Ja tez mam C2 przed FL, i jest jak pisali koledzy i ja wyzej.
Jesli chcesz wlaczyc ledy w trybie pozycyjnym/postojowym (bez mijania), musisz wylaczyc silnik i dopiero przelaczyc na pozycyjne.


Wysłane z mojego SM-G930F przy użyciu Tapatalka
Bylo: kilka na F :-) m.in. Focus mk1, mk2 FL, Fiesta mk7,
Jest: cee'd 2 SW 1,6 crdi, Fiesta mk8 1,0EB,
Bedzie: Ceed SW lub Focus kombi, ale kiedy? :scratch_one-s_head:

Avatar użytkownika
marceed
Weteran
 
Posty: 1075
Dołączył(a): 22 gru 2010 12:52
Grupa: Wielkopolska
Model cee'd:
C2 HB, 1.6 GDi Pb 135KM
2012, L + FUN

Re: awaria, problem z LED / LEDami

23 lis 2018 18:29

Marcinek82 napisał(a):Jesli chcesz wlaczyc ledy w trybie pozycyjnym/postojowym (bez mijania), musisz wylaczyc silnik i dopiero przelaczyc na pozycyjne.


Absolutnie się z tobą nie zgadzam. :mrgreen:
Obrazek

Marcinek82
Kierownik zmiany
 
Posty: 125
Dołączył(a): 07 lut 2018 08:59
Lokalizacja: Slask
Grupa: GOP- Górny Śląsk
Model cee'd:
C2 SW, 1,6 ON 110KM
2014, M

Re: awaria, problem z LED / LEDami

24 lis 2018 05:01

marceed napisał(a):Absolutnie się z tobą nie zgadzam. :mrgreen:

A to czemu?



Wysłane z mojego SM-G930F przy użyciu Tapatalka
Bylo: kilka na F :-) m.in. Focus mk1, mk2 FL, Fiesta mk7,
Jest: cee'd 2 SW 1,6 crdi, Fiesta mk8 1,0EB,
Bedzie: Ceed SW lub Focus kombi, ale kiedy? :scratch_one-s_head:

Avatar użytkownika
marceed
Weteran
 
Posty: 1075
Dołączył(a): 22 gru 2010 12:52
Grupa: Wielkopolska
Model cee'd:
C2 HB, 1.6 GDi Pb 135KM
2012, L + FUN

Re: awaria, problem z LED / LEDami

24 lis 2018 11:45

Przy właczonym silniku też zmienisz na pozycyjne przecież. Ledy dzienne świeca najmocniej tylko jak silnik masz właczony. Inaczej być nie może.

Wysłane z mojego ME173X przy użyciu Tapatalka
Obrazek

Ketchup
Kierownik zmiany
 
Posty: 176
Dołączył(a): 31 maja 2018 18:37
Lokalizacja: stolica sadownictwa
Grupa: Łódzka
Model cee'd:
C2FL HB, 1,4 Pb 100KM
2018, M

Re: awaria, problem z LED / LEDami

24 lis 2018 13:54

Kolego ile razy mamy Ci pisać że w C2 FL ledy świecą cały czas mocno oprócz jazdy z mijania?
Ostatni raz to napiszę : w C2 FL bez automatu do świateł dzienne i pozycje świecą z taką samą mocą. Żeby zostawić na postoju z wyłączonym silnikiem trzeba po wyłączeniu silnika przejść na 0 a później dać na pozycje postoje i wtedy z przodu ledy świecą z pełną mocą jak dzienne oraz tylnie. Jeśli mamy na pozycji 0 światła to zawsze chwilę po odpaleniu silnika zapalają się dzienne z pełną mocą bez tylu. Przejście na kolejną pozycję powoduje że ledy świecą dalej na max ale zapala się tył czyli mamy pozycyjne oświetlenie, przejście na kolejny poziom powoduje zapalenie mijania i przygaszenie led'ow (dalej się świecą ale słabiej) tył dalej z tą samą mocą.

Podsumowując tylko w jednej pozycji ledy są przygaszone w pozostałych walą max mocą.

Wysłane z HTC U11

Marcinek82
Kierownik zmiany
 
Posty: 125
Dołączył(a): 07 lut 2018 08:59
Lokalizacja: Slask
Grupa: GOP- Górny Śląsk
Model cee'd:
C2 SW, 1,6 ON 110KM
2014, M

Re: awaria, problem z LED / LEDami

25 lis 2018 01:39

Ketchup napisał(a):... Żeby zostawić na postoju z wyłączonym silnikiem trzeba po wyłączeniu silnika przejść na 0 a później dać na pozycje postoje i wtedy z przodu ledy świecą z pełną mocą jak dzienne oraz tylnie...

Podsumowując tylko w jednej pozycji ledy są przygaszone w pozostałych walą max mocą.

Wysłane z HTC U11


W C2 przed FL jest tak samo. Tylko kolega chyba sie tu machnal bo przy wylaczonym silniku (jak w cytacie), ledy swieca jako pozycyjne czyli slabiej.


Wysłane z mojego SM-G930F przy użyciu Tapatalka
Bylo: kilka na F :-) m.in. Focus mk1, mk2 FL, Fiesta mk7,
Jest: cee'd 2 SW 1,6 crdi, Fiesta mk8 1,0EB,
Bedzie: Ceed SW lub Focus kombi, ale kiedy? :scratch_one-s_head:

Poprzednia stronaNastępna strona
Powrót do Awaryjność, raporty z eksploatacji

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 6 gości

Partnerzy

Części Kia

https://pesca-sklep.pl