[C1] Wysokie obroty po odpaleniu zimnego silnika

Silniki i skrzynia biegów - silniki, oleje, wszelkiego rodzaju problemy natury technicznej

Moderator: Żandarmeria

AUTOR WĄTKU
mreko85
Dopiero co...
 
Posty: 1
Dołączył(a): 09 lut 2020 11:29
Lokalizacja: Nowa Sól
Grupa: Dolny Śląsk
Model cee'd:
C1 SW, 1.6 Pb/LPG 93KM
2010

[C1] Wysokie obroty po odpaleniu zimnego silnika

09 lut 2020 12:02

Witam.Przeglądałem forum i znalazłem podobny temat o problemie jaki ja mam z autem.
Temat omawiany był dawno wiec postanowiłem zapodać nowy wątek a mianowicie:

Kiedy odpalam auto z zimnym silnikiem wyraźnie widać i słychać iż silnik ma wysokie obroty czyli ok 1600 zamiast ok 1100. od poczatku....odpalam auto obroty wedruja na 2 tys po sekundzie spadaja na ok 1600 i stopniowo spadaja do ok 900-800 lecz to trwa dosć długo np 5 min. jesli bym odrazu wsiadł i ruszył to musze jechac bez dodawania gazu poniewaz silnik nadal ma wysokie obroty ktore spadaja w miare rozdrzewania sie silnika.kiedy silnik sie rozgrzeje wszystko wraca do normy. lecz co tez ostatnio zauwazyłem iz podczas ruszenia musze czasem dodawac wiecej gazu aby silnik nie zgasł bo potrafi sie przydusic podczas ruszania z połspzregła.
Sprawdzałem wszystkie węze i doloty,czysciłem krokowca,wymieniłem czujnik przepustnicy,świece. problem nadal nie ustał......może ktoś z was ma inne pomysły lub miał identyczny przypadek?
dodam jeszcze iz posiadam drugie auta kia sprtage i tam jest wszystko jak ksiażka pisze.

Powrót do Silniki i skrzynia biegów
  • Podobne tematy
    Odpowiedzi / Wyświetlone
    Ostatni post

Użytkownicy przeglądający ten dział: MSN [Bot] i 8 gości

Partnerzy

Części Kia

https://pesca-sklep.pl