Błąd P0341 - czujnik położenia wałka rozrządu

Problemy z cee'd'em oraz historia eksploatacji Waszych aut (raporty) / problems, drive reports

Moderator: Żandarmeria

Avatar użytkownika
AUTOR WĄTKU
pioter
Grupa Trzymająca Władzę
 
Posty: 5832
Dołączył(a): 04 paź 2007 20:06
Lokalizacja: Ostróda
Grupa: Warmińsko-Mazurska
Model cee'd:
C2 SW, 1,6 ON 110KM
2016, M + DFA

Błąd P0341 - czujnik położenia wałka rozrządu

01 lip 2019 06:57

Dwa tygodnie temu podczas jazdy wyskoczył mi check - iCarem sprawdziłem, że jest błąd P0341 "Camshaft Position Sensor 'A' Circuit Range/Performance Bank 1 Or Single Sensor means". Podniosłem dekiel, poruszałem wiązką (o ile się dało, silnik gorący), wykasowałem błąd - check zgasł, żadnych innych objawów typu dziwne dźwięki, problemy z pracą silnika. W miniony piątek znowu pojawił się check - z tym samym błędem. Ponieważ wiem, że czujniki położenia wałka i wału lubią padać, zamówiłem sobie nowy Delphi. Żeby sprawdzić, czy zamawiany wizualnie odpowiada zamontowanemu, tym razem na zimnym silniku zdjąłem dekiel i dokładnie obejrzałem czujnik - stwierdzam, że jest trochę luźny (rusza się w gnieździe), a okolice są mokre od oleju.

Obrazek

Pytanko - Waszym zdaniem ktoś czegoś nie dokręcił podczas wymiany rozrządu?

I drugie pytanko - czy tylko ja mam wrażenie, że w serwisie nie żałowali oleju?

Obrazek
Kia cee'd 1,6 CVVT Opt VII 2009 (ex III 2007 1,4 CVVT C+)
Kia cee'd 1,6 CRDI M+DFA 110 KM IV 2016

kontakt pioter (małpa) mojaceed.pl


Błogosławieni Ci, którzy nie mają nic do powiedzenia, a mimo to milczą.

Avatar użytkownika
Magikrealista
Asystent Kierownika
 
Posty: 300
Dołączył(a): 12 sie 2017 22:16
Lokalizacja: Białystok
Grupa: Podlaska
Model cee'd:
C1FL HB, 1,4 Pb 90KM
2010

Re: Błąd P0341 - czujnik położenia wałka rozrządu

01 lip 2019 21:59

Na zimnym taki poziom oleju ?? Nie wiem nawet jak to skomentować...
Obrazek

Avatar użytkownika
pioteer
Kierownik
 
Posty: 381
Dołączył(a): 18 sty 2008 00:50
Lokalizacja: Gliwice
Grupa: GOP- Górny Śląsk
Model cee'd:
C1 HB, 2.0 ON 140KM
2008, MAX

Re: Błąd P0341 - czujnik położenia wałka rozrządu

01 lip 2019 22:03

pioter napisał(a):I drugie pytanko - czy tylko ja mam wrażenie, że w serwisie nie żałowali oleju?



nieprzyjemna sprawa, albo silnik wyrzuca nadmiar albo cierpią uszczelniacze - koniecznie odessać do właściwego poziomu bo tu najwyraźniej jest ta druga opcja..
a partaczy którzy robili wymianę wpisać w czarne ramki i przypiąć na forum ku przestrodze..
Powód np.: niedokładne zlanie starego oleju, brak wymiany filtra, w każdym razie omijać na przyszłość ten warsztat szerokim łukiem, bo nadmiar oleju może zrobić szkody w silniku.
Warsztat który wypuszcza samochód z takim babolem łatwym do zweryfikowania przez każdego, bóg jeden wie co robi w sprawach których nie jesteś w stanie weryfikować..
2008 2.0 CRDi HB FW

Avatar użytkownika
Magikrealista
Asystent Kierownika
 
Posty: 300
Dołączył(a): 12 sie 2017 22:16
Lokalizacja: Białystok
Grupa: Podlaska
Model cee'd:
C1FL HB, 1,4 Pb 90KM
2010

Re: Błąd P0341 - czujnik położenia wałka rozrządu

01 lip 2019 22:18

Druga opcja - olej miesza się z płynem chłodzącym, jeśli to wykluczone to warsztat mocno dał ciała. Lać na pamięć bez sprawdzania ? :doh:
Obrazek

Powrót do Awaryjność, raporty z eksploatacji

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

Partnerzy

Części Kia

https://pesca-sklep.pl