C1 FL 2010r.

Yankee
Kierownik
 
Posty: 415
Dołączył(a): 28 lip 2013 16:59
Lokalizacja: Śląsk
Grupa: GOP- Górny Śląsk
Model cee'd:
C2FL SW, 1.6 ON 136KM
2015, L+Navi

Re: C1 FL 2010r.

20 mar 2018 19:57

KUPYWAĆ ???

Avatar użytkownika
awer
Kierownik
 
Posty: 385
Dołączył(a): 22 lut 2011 21:20
Lokalizacja: Małopolska.
Grupa: Małopolska
Model cee'd:
C2 PRO, 1,6 Pb 135KM
2014, L

Re: C1 FL 2010r.

20 mar 2018 21:07

Nie chciałbym się jakoś szczególnie wymądrzać, ale te dwa rzeczowniki w języku niemieckim nie dotyczą w zasadzie tej samej rzeczy. :wink: Kiedyś tłumaczył mi tę różnicę Schwager, ale już nie pamiętam tych niuansów. Ja w każdym razie użyłbym rzeczownika Pollenfilter w znaczeniu filtr przeciwpyłkowy.
pro_cee'd L+FUN+UVO_pierwsza rejestracja 01.2015
był pro_cee'd Optimum 1.4 109 KM_2008

AUTOR WĄTKU
Berend
Brygadzista
 
Posty: 76
Dołączył(a): 20 sty 2018 18:19
Lokalizacja: Limanowa
Grupa: Małopolska
Model cee'd:
C1FL SW, 1.6 ON 115KM
2011, M

Re: C1 FL 2010r.

22 mar 2018 18:28

I tak komplet filtrów plus olej zaraz jak się ciepło zrobie to wymienie.

Jaki olej polecacie?

Macie w swoim samochodach tak, że jak zapalicie samochód i włączycie światła to zegary przygasają, świecą mniejszym nateżeniem.

dzygi
Kierownik zmiany
 
Posty: 161
Dołączył(a): 24 cze 2017 13:52
Lokalizacja: NDM
Grupa: Mazowiecka
Model cee'd:
C2 SW, 1,6 ON 128KM
2013

Re: C1 FL 2010r.

22 mar 2018 18:51

Berend napisał(a):Jaki olej polecacie?


viewtopic.php?t=1269

Avatar użytkownika
Pitrek
Kierownik
 
Posty: 516
Dołączył(a): 27 mar 2016 15:52
Lokalizacja: Gliwice
Grupa: GOP- Górny Śląsk
Model cee'd:
C1 HB, 1.6 Pb 126KM
2008, Optimum

Re: C1 FL 2010r.

29 mar 2018 04:11

Berend napisał(a):I tak komplet filtrów plus olej zaraz jak się ciepło zrobie to wymienie.

Jaki olej polecacie?

Macie w swoim samochodach tak, że jak zapalicie samochód i włączycie światła to zegary przygasają, świecą mniejszym nateżeniem.



Poszukaj mojego wątku na temat mrugania deski rozdzielczej i spadków napięcia : ) - opisałem tam pewien problem + rozwiązanie
To nie prędkość zabija, tylko gwałtowna jej utrata...

AUTOR WĄTKU
Berend
Brygadzista
 
Posty: 76
Dołączył(a): 20 sty 2018 18:19
Lokalizacja: Limanowa
Grupa: Małopolska
Model cee'd:
C1FL SW, 1.6 ON 115KM
2011, M

Re: C1 FL 2010r.

01 kwi 2018 13:09

Dzięki.

Przeczytałem temat Twój, ale w sumie nie dokońca wiadomo co było przyczyną, czy styki, czy przewody elektryczne.

Przeczyszcze styki , pomierze napiecia i zobacze co jest.

Dzięki za odpowiedź.

Avatar użytkownika
Pitrek
Kierownik
 
Posty: 516
Dołączył(a): 27 mar 2016 15:52
Lokalizacja: Gliwice
Grupa: GOP- Górny Śląsk
Model cee'd:
C1 HB, 1.6 Pb 126KM
2008, Optimum

Re: C1 FL 2010r.

01 kwi 2018 22:49

Berend napisał(a):Dzięki.

Przeczytałem temat Twój, ale w sumie nie dokońca wiadomo co było przyczyną, czy styki, czy przewody elektryczne.

Przeczyszcze styki , pomierze napiecia i zobacze co jest.

Dzięki za odpowiedź.



generalnie cos poczyścił i wymienił kable i wszystko działa
To nie prędkość zabija, tylko gwałtowna jej utrata...

AUTOR WĄTKU
Berend
Brygadzista
 
Posty: 76
Dołączył(a): 20 sty 2018 18:19
Lokalizacja: Limanowa
Grupa: Małopolska
Model cee'd:
C1FL SW, 1.6 ON 115KM
2011, M

Re: C1 FL 2010r.

03 kwi 2018 18:22

Mi się tak dzieje(świecie z mniejszym nateżeniem światła zegarów), ale ładowanie jest ok, 14,2 V mierzone na zaciskach akumulatora przy załączonym radiu i włączonych światłach.

Natomiast przy wyłączonym samochodzie i światłach w tej chwili jest 12,38V i przy załączonych światłach 11,7V.

Wyciągnąłbym sobie akumulator i popatrzył jakie on ma parametry, ale nie chce na razie kasować danych licznika, chce przejeździć 1 zbiornik paliwa i sprawdzić rzeczywiste spalanie.

Szkoda też, że te pudełeczko jest takie małe na akumulator.

Poprzednia strona
Powrót do Pochwal się swoją Kia cee'd :D

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 4 gości

Partnerzy

Części Kia

https://pesca.pl